Ver mensagens sem resposta | Ver tópicos ativos | Ver tópicos novos Hoje é 21/07/2017
Novo anúncio global importante!




Responder Tópico  [ 1 Mensagem ] 
Problema para programar novas LTU2 perfect com Lizard 
Autor Mensagem
Usuário
Usuário
Avatar de usuário

Consoles: xbox
Karma: Normal(?)
Responder com citação
Mensagem Problema para programar novas LTU2 perfect com Lizard
Bom dia,

Programava tranquilamente as LTU2 matrix e TX com o lizard.. porém essas últimas LTU2 perfect que recebí, não conseguido colocar em vendor mode de jeito nenhum com ele.. quando mando deletar o firmware lá pelo menu do lite-on fat como é feito normalmente.. antes aparecia "apagando..." aí levava um tempinho e aí depois já entrava em vendor mode.. agora quando mando deletar o firmware já aparece "finished" na hora.. e em seguida como se fosse entrar o vendor mode mas não entra.. acusa erro, isso em todas as placas.. um amigo disse que só daria pra fazer com 360 usb pro porém não tenho aqui, vendi todos pela loja e até o meu porque eu sempre usei o lizard.. a dúvida é.. tem outra forma de colocar essa placa em vendor mode pra gravar com o lizard?

Obrigado!


27/08/2014
Karma desse Post: 0 
Offline Perfil
Mostrar mensagens anteriores:  Organizar por  
Responder Tópico   [ 1 Mensagem ] 

Quem está online

Usuários Registrados: Bing [Bot], Google [Bot]


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum

Procurar por:
Ir para:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Traduzido por phpBB Brasil
Extended by Karma MOD © 2007—2010 m157y
phpBB SEO