Página 1 de 1

Installer 2.0 - Compatibilidade

Enviado: 11/08/2008
por SolidBot
Galera, estive lendo sobre o Installer novo para o iPhone, porém tem uma informação que ainda não ficou clara pra mim: Os programas TODOS vão ter que ser portados para o novo 2.0 ou apenas os repositórios?